Démarrage difficile sur 912ULC

Voir le sujet précédent Voir le sujet suivant Aller en bas

Démarrage difficile sur 912ULC

Message  Nico le Jeu 15 Avr 2010, 22:43

Bonsoir à tous,
J'ai découvert ce site très sympa en décembre, fort instructif et riche de précieuses infos.
J'ai un MCR01 équipé d'un Rotax 100ch de 2003 avec 480 heures au compteur.
Les mises en route de ce dernier se passaient très bien..... puis se sont avérées de plus en plus difficiles depuis une cinquantaine d'heures, jusqu'à ce qu'il ne démarre plus du tout.
Le moteur donnait des coups jusqu'à casser une barre de renfort entre les supports du moteur.
Nettoyage des bougies, recharge de la batterie, nettoyage du filtre à essence, essais de démarrage avec un booster, plus rien n'y faisait.
Mes connaissances mécaniques étant très limitées, ma machine est entretenue au "garage avion" de notre base.
Sans grande conviction quant aux raisons du problème, les joints, pointeaux, gicleurs, flotteurs, etc, des carburateurs ont été remplacé avec les kits de réfection Rotax. Durant les réglages de la synchronisation des carbus, il a enfin démarré...... à 6 reprises.... et puis plus moyen de le remettre en route !
Puis ils ont remplacé les 8 bougies qui avaient 80 heures et semblaient en très bon état selon mon spécialiste, ainsi que 4 "anti parasites".
Il a démarré parfaitement..... une horloge... les 10 heures qui ont suivies.
Aujourd'hui le problème semble revenir avec des démarrages souffreteux, douloureux dont je sens les coups réapparaîtrent gentillement.....
Quelqu'un aurait-il une once d'idée quant à la cause de ces démarrages douteux et accessoirement une solution ?????????

Nico

Nombre de messages : 9
Age : 43
Localisation : LF 8521
Constr./proprio. : Proprio
Date d'inscription : 21/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Démarrage difficile sur 912ULC

Message  Admin le Ven 16 Avr 2010, 03:16

Bonjour,

Peux-tu nous donner quelques infos sur le carburant que tu utilises?
Quelle batterie as-tu? Quelle âge a-t-elle?

Admin
Admin

Nombre de messages : 1424
Localisation : Pujaut (LFNT), Chavenay (LFPX)
Constr./proprio. : Co-Proprio MCR 01 VLA n°139
Date d'inscription : 09/03/2008

Voir le profil de l'utilisateur http://mcr01passion.forumperso.com

Revenir en haut Aller en bas

Re: Démarrage difficile sur 912ULC

Message  Nico le Ven 16 Avr 2010, 06:32

Bonjour,
J'utilise du sans plomb 98 qui provient d'une station ELF et occasionnellement du 100LL quand je voyage. L'ancien proprio utilisait du 95. J'ai dû d'ailleur faire réparer mon réservoir en juin.
La batterie a été remplacé en avril 2009 (date de mon acquisition) ainsi que le régulateur de tension "Ducati" chez Dyn'Aero. Je ne connais pas la marque de la batterie... elle est orange. A ce sujet, j'ai dû à nouveau remplacer ce régulateur en octobre.... sa durée de vie est très limitée !

Nico

Nombre de messages : 9
Age : 43
Localisation : LF 8521
Constr./proprio. : Proprio
Date d'inscription : 21/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Démarrage difficile sur 912ULC

Message  navion78 le Ven 16 Avr 2010, 08:26

pour info, un des membre de ce forum avait eu des problémes de démarrage apres réfection de son réservoir. Le filtre était compétement colmaté de "merde".
Pour ton régulateur, ou est il placé. Pour info quand j'ai fini de remonter mon avion je vais expérimenter en meme temps mon montage de ventilateur sur le régulateur que j'avais présenté sur ce forum et je vous tiendrais informé des résultats.

navion78

Nombre de messages : 363
Localisation : LFPX, LFBX
Constr./proprio. : PROPRIO MCR n°17
Date d'inscription : 19/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Démarrage difficile sur 912ULC

Message  navion78 le Ven 16 Avr 2010, 08:28








navion78

Nombre de messages : 363
Localisation : LFPX, LFBX
Constr./proprio. : PROPRIO MCR n°17
Date d'inscription : 19/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Démarrage difficile sur 912ULC

Message  Nico le Sam 17 Avr 2010, 06:26

Bonjour,
La batterie est située au pied de la place passager.
Le filtre à essence à naturellement été néttoyé mais ne présentait pas de salissures particulières.

Très ingénieux l'idée du ventilo sur le régulateur. Peut-être la solution à la durée de vie limitée du régulateur...
Est-ce un problème exclusivement lié à la configuration des MCR ce problème de régulateur car je n'en entend pas parlé sur les autres machines ?

Nico

Nombre de messages : 9
Age : 43
Localisation : LF 8521
Constr./proprio. : Proprio
Date d'inscription : 21/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Démarrage difficile sur 912ULC

Message  navion78 le Sam 17 Avr 2010, 11:04

quand j'ai acheté mon mcr, il était grillé, cela fait un an que je l'ai remplacé et depuis ras

navion78

Nombre de messages : 363
Localisation : LFPX, LFBX
Constr./proprio. : PROPRIO MCR n°17
Date d'inscription : 19/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Démarrage difficile sur 912ULC

Message  navion78 le Sam 17 Avr 2010, 11:06


navion78

Nombre de messages : 363
Localisation : LFPX, LFBX
Constr./proprio. : PROPRIO MCR n°17
Date d'inscription : 19/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Démarrage difficile 912 avec à-coups

Message  bernard souillet le Jeu 29 Avr 2010, 22:03

C'est très probablement un problème de roue libre qui entraine le moteur à partir du démarreur. (à l'arrière du moteur)
Lorsque le démarreur est actionné, pour entraîner le moteur, il a une "roue libre", qui dans votre cas "ripe". Donc démarreur tournant le moteur est entraîné, puis plus entraîné, puis entraîné ; tout cela en des fractions de secondes, et ça donne des à-coups impressionnants qui ébranlent le MCR, puis parfois cassent la barre diagonale située entre les deux bras du bas du bâti moteur.

bernard souillet

Nombre de messages : 1
Localisation : LFLG
Constr./proprio. : coproprio
Date d'inscription : 29/04/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Origine du problème de démarrage découvert !

Message  Nico le Mar 25 Mai 2010, 21:02

Bonsoir,

Mes problèmes de démarrage étaient essentiellement liés à une énorme prise d'air sur la "pipe d'admission" (pas certain du terme : pièce caouchouc entre le carbu et le moteur) qui était totalement déchiré. Les 2 morceaux restaient en contact exclusivement par le collier de serrage. L'autre commençcait à se découper également.

Cependant pourriez-vous m'informer de la solution au problème de "roue libre" que vous évoquez ?

Nico

Nico

Nombre de messages : 9
Age : 43
Localisation : LF 8521
Constr./proprio. : Proprio
Date d'inscription : 21/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Démarrage difficile sur 912ULC

Message  RIAZUELO le Mar 25 Mai 2010, 22:44

Bonjour Nico et à tous,

Il y a eu un BS (912-030) pour procéder au remplacement des pièces de liaison Carbus/Pipes d'admission (caoutchouc noir). Ces pièces sont nommées "brides carburateurs". Les nouvelles sont plus raides et protégées d'un serrage excessif (et cisaillant !) par une entretoise.

En ce qui concerne le régulateur DUCATI de nos ROTAX, il peut avoir une grande durée de vie si on ne lui demande pas de faire ce qui est annoncé par son constructeur.
S'il doit fournir 3 à 4 A en continu, il n'y a pas de pb. Si on lui demande le double, ce qui est très facile avec une avionique old timer et des guirlandes qui clignotent, le pire est à craindre.
Et à ce jour, il n'y a pas de (bonne) solution de remplacement. La bonne (et unique) voie est celle de la sobriété !

La petite batterie orange est une HAWKER SBS8. Il n'y a pas mieux !

En lisant le fil j'avais aussi pensé à un mauvais réglage du limiteur de couple, mais la prise d'air est largement suffisante pour expliquer tes pb .....

Bons vols

RIAZUELO

Nombre de messages : 811
Localisation : CHOLET LFOU
Constr./proprio. : Constructeur VLA F-PMTR
Date d'inscription : 23/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Démarrage difficile sur 912ULC

Message  navion78 le Mer 26 Mai 2010, 08:04

Information très intéressante. Perso je viens de les changer, j’avais l’ancien model, l’une des deux (la droite) était fortement fissurée à l’intérieur mais on ne voyait rien de l’extérieur et l’autre usure normale. J’en ai également profité pour changer les membranes des carbu qui semblaient en bonne état et les joint du cuve qui eux en avaient besoin.

navion78

Nombre de messages : 363
Localisation : LFPX, LFBX
Constr./proprio. : PROPRIO MCR n°17
Date d'inscription : 19/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Démarrage difficile sur 912ULC

Message  Luciano Jannone le Sam 03 Juil 2010, 20:30

Peut-être qu'un module "soft start " pourrait aider.
Depuis l'installation, plusieurs de mes connaissances ont trouvé une amélioration énorme concernant cet aspect de "rudesse" du 912S.
voir nos commentaires utilisateurs sur:
http://www.gestimmo.be/forumdreamplanet/soft-start-module-ssm-rotax-912-914-t379.html

Luciano Jannone

Nombre de messages : 393
Localisation : Bruxelles
Constr./proprio. : Propriétaire depuis juin 2009 d'un superbe MCR01-UL 100cv (sn: 394) acheté neuf en 2009 et qui a déja parcouru plus de 700h de vol
Date d'inscription : 02/10/2008

Voir le profil de l'utilisateur http://www.gestimmo.be/forumdreamplanet/

Revenir en haut Aller en bas

Re: Démarrage difficile sur 912ULC

Message  Contenu sponsorisé Aujourd'hui à 08:48


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum