Problème de trim...

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème de trim...

Message  Admin le Mer 01 Avr 2009, 20:24

Voici un message d'un membre qui demande votre aide:

"Bonjour,

J’ai installé sur mon MCR ULC un trim. d'aileron

J’ai le problème suivant :
Lorsque j'actionne le trim. de profondeur j'ai parfois le trim. d'aileron !!!! qui se déplace en butée (il est alors impossible de le faire bouger, il faut couper l'alimentation électrique des trim. pour qu'il redevienne actif normalement

Après divers tests au sol, j'ai constaté que si je fais une action prolongée sur le trim. profondeur il n'y a pas de problème, par contre si je donne des petites impulsions (ce qui m'arrive car le réglage profondeur est assez fin en vol) alors parfois le trim. aileron devient fou et se bloque dans une position extrême

Les contacts dans le manche sont bons, je pense qu'il y a un problème de parasites électriques sur la commande trim. aileron, des idées ? un condensateur ??

Merci de votre aide"

Admin
Admin

Nombre de messages : 1423
Localisation : Pujaut (LFNT), Chavenay (LFPX)
Constr./proprio. : Co-Proprio MCR 01 VLA n°139
Date d'inscription : 09/03/2008

Voir le profil de l'utilisateur http://mcr01passion.forumperso.com

Revenir en haut Aller en bas

Re: Problème de trim...

Message  Admin le Dim 19 Avr 2009, 08:11

Finallement, est-ce que vous avez solutionné votre problème?

Admin
Admin

Nombre de messages : 1423
Localisation : Pujaut (LFNT), Chavenay (LFPX)
Constr./proprio. : Co-Proprio MCR 01 VLA n°139
Date d'inscription : 09/03/2008

Voir le profil de l'utilisateur http://mcr01passion.forumperso.com

Revenir en haut Aller en bas

trim aileron

Message  mano le Mar 28 Avr 2009, 16:28

pas encore,

je pense ou placer un filtre (capacité ...) sur la ligne du trim, ou déplacer le point de prise du courant

mano

Nombre de messages : 1
Localisation : PARIS
Constr./proprio. : proprio
Date d'inscription : 22/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de trim...

Message  Admin le Mar 28 Avr 2009, 22:49

Ok, tiens nous au courant quand tu auras solutionné...

Admin
Admin

Nombre de messages : 1423
Localisation : Pujaut (LFNT), Chavenay (LFPX)
Constr./proprio. : Co-Proprio MCR 01 VLA n°139
Date d'inscription : 09/03/2008

Voir le profil de l'utilisateur http://mcr01passion.forumperso.com

Revenir en haut Aller en bas

Re: Problème de trim...

Message  Contenu sponsorisé Aujourd'hui à 23:10


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum